<init>

AssertionError()

Platform and version requirements: JS

AssertionError(message: String?)

Platform and version requirements: JS

AssertionError(message: Any?)

Platform and version requirements: JS